Vienna heizt auf und schaltet ab, rote Bohnen-LED blinkt...

Abteilung für Vienna, Cafe Nova, Cafe Grande, Cafe Crema, Trevi und Baugleiche

Moderatoren:mbalzen, moquai

Antworten
Mondial
Beiträge:7
Registriert:12 Sep 2008, 22:10
Wohnort:Schleiden/Eifel
Vienna heizt auf und schaltet ab, rote Bohnen-LED blinkt...

Beitrag von Mondial » 09 Okt 2009, 17:07

Hallo, da meine Suche im Forum nichts passendes ergeben hat(oder bin ich zu blond?), habe ich mal ne Frage: meine Vienna heizt nach dem Einschalten auf(das h?rt man) und schaltet dann komplett ab. Gleichzeitig blinkt die rote Bohnen-LED. Die Microschalter f?r Tresterbeh?lter und Br?hgruppe hab ich schon ?berbr?ckt, scheinen auch zu funktionieren.
Im Test-Modus kann ich alle Funktionen ausf?hren, nur im Normalzustand schaltet sich die Maschine ab.
Wo soll ich nach ?ffnen des Geh?uses ansetzen?
Gibt es vorgegebene Werte f?r die Sensoren?

W?re nett, wenn sich jemand meiner annehmen k?nnte.....

mfg Mondial

Mondial
Beiträge:7
Registriert:12 Sep 2008, 22:10
Wohnort:Schleiden/Eifel

Beitrag von Mondial » 04 Nov 2009, 09:49

Hallo, Thema hat sich erledigt, die Maschine ist zur Wartung gegeben worden.

Vielen Dank f?r die Hilfe

Bikermaex
Beiträge:323
Registriert:02 Mär 2006, 15:51
Kontaktdaten:

Beitrag von Bikermaex » 08 Nov 2009, 19:16

typischer fall von ?bertemperatur ,da wird sich der heiztriac verabschiedet ham, dadurch heizt die maschine bis die r?ckstellbare thermosicherung f?llt, bin mal gespannt ob se dir ne neue platine verkaufen :)
bloss nix anfassen ...

Antworten