Trester bleibt an Br?hgruppe h?ngen

Hilfe Sie mahlt nicht mehr und die Br?hgruppe geht auch nicht mehr raus

Moderatoren:mbalzen, moquai

Antworten
Bert
Beiträge:3
Registriert:07 Dez 2005, 21:17
Trester bleibt an Br?hgruppe h?ngen

Beitrag von Bert » 07 Dez 2005, 21:32

Hallo zusammen !
Ich habe eine nagelneue Magic de Luxe bei der folgendes Problem auftritt. Ab und zu passiert bei der Espressozubereitung folgendes:
1. Vorbr?hen (ganz o.k.), danach sollte der Espresso austreten
2. Espresso kommt nicht, stattdessen wird der Trester ausgeworfen !
3. Der Trester besteht aber aus Resten des vorhergebr?hten Espressos und frischem, trockenen Kaffeepulver (ich verwende nur Bohnen)
4. Nach erneuter Espressoanwahl ist das Problem verschwunden

Ist es eigenlich normal, dass ca. 20 % des Tresters am Br?hgruppensieb nach Auswurf des Tresters noch "h?ngenbleiben" ?

Danke f?r eine Antwort

Gitty
Beiträge:1294
Registriert:13 Jan 2003, 07:24
Wohnort:Raum Stuttgart

Beitrag von Gitty » 08 Dez 2005, 07:20

Hallo Bert,
am Sieb darf (fast) nichts h?ngen bleiben, sonst ist der Zylinder bei der n?chsten Br?hung ?berf?llt!
Abhilfe:
- gr?bere Mahlung
- geringere Dosierung
- andere Kaffeesorte
Saluti
Gitty

Bert
Beiträge:3
Registriert:07 Dez 2005, 21:17

Beitrag von Bert » 09 Dez 2005, 18:17

Hallo Gitty,

danke f?r die schnellen Tipps ! Ich probier?s aus und melde mich wieder. Ein sch?nes Wochenende und kaffeebraune Gr??e von Bert.

Ciao

Bert
Beiträge:3
Registriert:07 Dez 2005, 21:17

Trester bleibt immer noch an Br?hgruppe h?ngen

Beitrag von Bert » 18 Dez 2005, 10:29

Hallo miteinander,

nachdem ich Vieles ausprobiert habe wei? ich mir keinen Rat mehr. Der Trester bleibt immer noch am Br?hgruppensieb h?ngen. Nachdem es anfangs den Anschein gehabt hat besser zu werden, kann ich nun fast jede 3-5 Tasse in den Wind schreiben. Es hilft nicht, wenn der Kaffee gr?ber oder feiner gemahlen wird, wenn weniger oder mehr Kaffee dosiert wird und die Kaffeesorte spielt auch keine Rolle.
Habe ich hier Schrott gekauft ???. Die Maschine ist nagelneu und angeblich vor Werksauslieferung getestet worden. Vielleicht hat von euch Profis jemand ne Idee.

F?r jede Kleinigkeit an Tipps bin ich dankbar.

Eddieaikau
Beiträge:3
Registriert:18 Feb 2006, 20:06
Wohnort:Gernsheim

Beitrag von Eddieaikau » 15 Mai 2006, 11:38

Hallo Bert,

ich habe bei meiner Siemens das gleiche Problem und nach vielem Ausprobieren noch keine L?sung gefunden.
Hast Du inzwischen eine L?sung f?r das Problem gefunden?

Gru? Eddie

Hardy
Beiträge:13
Registriert:07 Mär 2005, 17:20
Wohnort:NRW

Beitrag von Hardy » 20 Mai 2006, 14:28

Moin,
ist der Trester zu Nass, eigentlich sollte der verbrauchte Kaffee recht trocken
sein, naja ich meine etwas mehr wie feucht, hengt mit dem Mahlgrad zusammen.
Als bei mir der Kaffee zu na? war, backte er am Sieb an.
Viel Gl?ck
Hardy

RV-MS
Beiträge:8
Registriert:05 Sep 2006, 14:57

Beitrag von RV-MS » 07 Dez 2006, 19:14

Hallo,
habe das gleiche Problem bei meiner inzwischen 3 Monate "alten" Magic de luxe. Das erste mal ist es am 4. Tag aufgetreten, indem sie zwar gemalen hat, das Kaffeepulver gepresst hat und dann aber wieder gleich ausgeworfen hat. Die Pumpe ist dabei garnicht angelaufen.
Habe mir den Vorgang der Br?hgruppe mal bei offener T?re angeschaut und dann auch bemerkt da? relativ viel altes Kaffeepulver oben h?ngenbleibt. Wenn dann neuer Kaffee dazukommt ist Menge zu gro? und sie kann das Kaffeepulver dann nicht komplett pressen. Daraufhin abbricht sie den ganzen Vorgang ab. Der n?chste Vorgang l?uft dann wieder normal, weil dann das alte Kaffeepulver mit abf?llt. Tritt bei mir so grob jedes 10. Mal auf.
Wegen dem Problem hatte ich meine Maschine schon zwei mal zur Reparatur, aber die haben nichts gefunden. Damals wu?te ich auch nicht da? es vermutlich an dem alten Kaffeepulver liegt, das nicht herunter f?llt.
Ich werde mal folgendes Probieren: Das Sieb, an dem der Kaffeesatz h?ngenbleibt mal gr?dlich reinigen, mit Sp?lmittel, das es ganz Fettfrei wird. Vielleicht bleibt dann nichts mehr h?ngen.

...ich melde mich dann wieder.
Saeco Magic Comfort+ (redesign)
Saeco Magic Deluxe (redesign)

RV-MS
Beiträge:8
Registriert:05 Sep 2006, 14:57

Beitrag von RV-MS » 15 Dez 2006, 18:16

...also z.Z. bin ich bei Mahlgrad 5 und Menge eins von der Mitte nach links. Perfekt ist es aber immer noch nicht, vorallem sollten die Verstellm?glichkeiten ja nicht nur dazu da sein, um genau die Kombination herauszufinden, bei der die Maschine ?berhaupt funktioniert.
Stehe gerade auch mit Saeco direkt in Mailkontakt wegen dem Problem... mal schaun was die davon halten.... :roll:
Saeco Magic Comfort+ (redesign)
Saeco Magic Deluxe (redesign)

RV-MS
Beiträge:8
Registriert:05 Sep 2006, 14:57

Beitrag von RV-MS » 04 Jan 2007, 16:11

Hi,
habe von Saeco ein neues Sieb f?r die Br?hgruppe zugeschickt bekommen und ausgetauscht.. aber ohne Erfolg. Der Kaffee bleibt trotzdem am Sieb h?ngen und dann kann die Maschine nicht mehr richitg Pressen und bricht dann ab.
Habe heute meine Maschine zum H?ndler zur?ckgebracht und bekomme n?chste Woche ne ganz neue.
Mal schau'n ob die ohne Probleme l?uft... :roll:
Saeco Magic Comfort+ (redesign)
Saeco Magic Deluxe (redesign)

RV-MS
Beiträge:8
Registriert:05 Sep 2006, 14:57

Neue Saeco :-)

Beitrag von RV-MS » 13 Jan 2007, 16:52

So, habe seit gestern meine neue Saeco bekommen und sie funktioniert! :D

Das Problem, da? das Pulver immer am Sieb oben h?ngen blieb lag aller Wahrscheinlichkeit nach am Mahlwerk, das viel zu grob gemahlen hat und der Kaffeetrester dann nicht richtig gepresst werden konnte und somit am Sieb h?ngen blieb.

Bei der neue Maschine ist das Pulver bei mittlerer Mahlgradeinstellung so wie "normaler" Pulverkaffee und der gepresste Trester f?llt an einem St?ck herunter, sieht also aus wie ein kleiner Eishockeypuck.
Saeco Magic Comfort+ (redesign)
Saeco Magic Deluxe (redesign)

Antworten