Primea Touch:Ger?t zur Problembehandlung ein-und ausschalten

Alles zur neuen Primea, Talea und Odea Serie findet hier seinen Platz

Moderatoren: mbalzen, moquai

Antworten
christian1000
Beiträge: 1
Registriert: 29 Apr 2007, 08:56
Wohnort: Sinsheim
Kontaktdaten:

Primea Touch:Ger?t zur Problembehandlung ein-und ausschalten

Beitrag von christian1000 » 29 Sep 2007, 09:32

Hallo, seit gestern streikt meine Primea Touch Plus:

Nach dem Einschalten gibt sie f?rchterliche Ger?usche von sich. Nach einiger Zeit erscheint die Meldung "Ger?t zur Problembehandlung ein-und ausschalten". Aber das hilft auch nach mehrmaliger Wiederholung nicht.

Im Servicemen? ist nichts zu erkennen(Leider kenn ich nicht so Sollwerte aller im serviceme? abfragbaren Parameter.). Mit einer Ausnahme:

W?hlt man das Untermen? "Multivalve, capp Valve pump", erscheint in der obersten Zeile der Hinweis "Multivalve:ER"

Dr?ckt man auf "Mulitivalve left" so wechselt der Wert kkurzzeitig zu "Multivalve:OK"




Kann hier jemand helfen? Hat jemand eine Idee, was sein kann?
Gruss

Christian

Erazor
Beiträge: 95
Registriert: 28 Sep 2007, 21:13
Wohnort: ?sterreich

Beitrag von Erazor » 24 Okt 2007, 11:52

Es scheint so zu sein als l?st sich der wassertank ganz leicht von der Maschine und sie zieht etwas Luft.

ES Hilft wenn du bei den ersten beiden Tassen nach dem Auff?llen des Wassertanks mit dem Finger gegen den Tank dr?ckst. Als ich das Problem das erste mal hatte musste ich allerdings zus?tzlich zum dr?cken noch mal den Wasserfilter neu aktivieren um gen?gend Wasser in die Maschine zu bekommen.

Mit der Zeit scheint sich das Problem aber von selbst zu l?sen da der Tank sich nur anfangs von der Maschine l?st.

und zu deinem Men? gefummel !!

Verstelle keine Sollwerte du k?nntest pumpen Magnetventile oder Boiler ausschalten oder unn?tig belasten !

das passt so wies ist !!! also NIX VERSTELLEN !!
Gruss Erazor

Antworten