Saeco Family- Wasser unter Br?hgruppe anstatt in Tasse

Via Venezia, Family, Bistro, Gastro o.?. sind hier richtig, auch Aldi Maschine

Moderatoren: mbalzen, moquai

Antworten
Jay23
Beiträge: 2
Registriert: 27 Mai 2006, 15:14

Saeco Family- Wasser unter Br?hgruppe anstatt in Tasse

Beitrag von Jay23 » 27 Mai 2006, 15:21

Hallo
Ich habe das Problem dass mein Saeco Kaffeeautomat ausl?uft.
Zum einen wird die Kaffeetasse nur halb voll. Zum anderen steht das Wasser unter der Br?hgruppe. Dort ist so ein kleiner Einschub, in dem das Wasser steht. Bei einer zweiten Tasse Kaffee l?uft dieser Einschub dann ?ber....
Das Wasser muss also irgendwann bevor es in die Tasse kommt auslaufen. Habe schon alles auseinandergebaut und gereinigt... Hat leider nichts gen?tzt.
Hoffe ihr habt einen Rat

Gitty
Beiträge: 1294
Registriert: 13 Jan 2003, 07:24
Wohnort: Raum Stuttgart

Beitrag von Gitty » 29 Mai 2006, 06:59

Hallo,
versuche einmal eine Br?hung bei ge?ffneter Servicet?r (Kontakt mit Pappe bet?tigen!) zu beobachten, um das Leck zu finden!
Saluti
Gitty

Jay23
Beiträge: 2
Registriert: 27 Mai 2006, 15:14

Beitrag von Jay23 » 31 Mai 2006, 11:36

Danke, das werde ich mal versuchen!
Hier mal ein Foto, damit ihr seht, wie das ganze aussieht... Der markierte Bereich, ist dort wo das Wasser steht...
Bild

Bikermaex
Beiträge: 323
Registriert: 02 Mär 2006, 15:51
Kontaktdaten:

Beitrag von Bikermaex » 02 Jun 2006, 07:36

Hm ich tippe mal auf einen defekten Oring in der Br?hgruppe Tausch den Mal aus dann sollte es dicht sein,am besten noch die o-ringe vom supportventil tauschen bitte ergebniss posten

Antworten