Kaffee l?uft nur langsam.

Abteilung für Vienna, Cafe Nova, Cafe Grande, Cafe Crema, Trevi und Baugleiche

Moderatoren: mbalzen, moquai

Antworten
AundH
Beiträge: 1
Registriert: 25 Dez 2008, 21:42

Kaffee l?uft nur langsam.

Beitrag von AundH » 22 Jan 2010, 11:35

Hallo an alle, ich habe folgendes Problem und ich hoffe es kann mir jemand einen Tipp geben.
Nachdem ich das Mahlwerk gereinigt und wieder nach Anleitung zusammengebaut habe,(Fremdk?rper in den Bohnen) l?uft der Kaffee nur noch im Schneckentempo in die Tasse.
An der Br?hgruppenenheit kann es nicht liegen da ich mir eine neue BG gekauft habe und auch mit der BG meiner Schwester getestet habe. In beiden F?llen dasselbe Problem.
Der Kaffe l?uft sehr langsam, fast 2 Minuten).
Die Pumpe arbeitet gleichm??ig, die Maschine habe ich entkalkt. Der Schlauch vom Wasserbeh?lter zum Flowmeter und zur Pumpe ist ohne Kalkr?ckst?nde.
Was k?nnte die Ursache sein? Kann mir jemand helfen?
Vielen Dank im Voraus.

pagra90
Beiträge: 14
Registriert: 03 Apr 2008, 12:56

Beitrag von pagra90 » 29 Nov 2010, 10:09

Ich weis das der Post hier ?lter ist, aber bei mir hatte ich das gleiche Problem auch mal. Ich dachte es sei alles sauber und durchfluss ist gew?hrleistet. Dem war aber nicht so, denn genau der Stutzen auf den die Silikonschl?uche gesteckt werden war einer davon verstopft. Also immer nochmal das ganze System nachschauen, sollte sie nach reinigung derer nicht mehr richtig Pumpen. Es gibt auch hinweise beim pumpen. Ist die Pumpe beim Vorgang sehr leise liegt es wahrscheinlich auf der Saugseite der Pumpe. W?hrend dagegen eine sehr laute Pumpe ein Hinweis auf die Druckseite der Pumpe hindeutet.
Ich hatte, als bei mir das Problem vorlag schnell aus verzweiflung eine neue Pumpe gekauft. Diese liegt nun seit einigen Jahren verstaubt in der Schublade und wird mit sicherheit die Lebenserwartung der Maschine ?berleben. :lol:

gru? pagra

Antworten