saeco vienna

Abteilung für Vienna, Cafe Nova, Cafe Grande, Cafe Crema, Trevi und Baugleiche

Moderatoren: mbalzen, moquai

Antworten
alibaba13
Beiträge: 15
Registriert: 21 Aug 2008, 19:56

saeco vienna

Beitrag von alibaba13 » 19 Okt 2008, 16:01

Hallo Leute !

Ich habe gestern das mahlwerk meiner saeco vienna sup 018

auseinandergebaut und gereinigt !

Danach wieder zusammen- und eingebaut !

Beim dr?cken der kaffeetaste l?uft das mahlwerk l?ngere zeit,

dann leuchtet die "Kaffeebohne " rot !

Habe ich etwas falsch zusammengebaut ?

Hat jemand eine anleitung mit bild mit einzelnen schritten des zusammen
baus ?

vielen dank

Bikermaex
Beiträge: 323
Registriert: 02 Mär 2006, 15:51
Kontaktdaten:

Beitrag von Bikermaex » 23 Okt 2008, 18:53

tz?... 4 posts f?r ein und dieselbe maschine.nujo dann mal los...
1. eine reparaturanleitung gibts nicht!
2. f?r das mahlwerk gibt es genug bilder im web einfach mal googlen
3. f?r deine anderen problemchen ebenso
4. wo solln mer anfangen?
bloss nix anfassen ...

alibaba13
Beiträge: 15
Registriert: 21 Aug 2008, 19:56

saeco vienna

Beitrag von alibaba13 » 24 Okt 2008, 19:21

Hallo!

Maschine l?uft wieder, habe das Mahlwerk falsch zusammengebaut !

mfg

Bikermaex
Beiträge: 323
Registriert: 02 Mär 2006, 15:51
Kontaktdaten:

Beitrag von Bikermaex » 24 Okt 2008, 19:23

na wer sagts den ....und was haste nu falsch zusammengebaut und warum ? das w?re noch interessant zu erfahren
bloss nix anfassen ...

alibaba13
Beiträge: 15
Registriert: 21 Aug 2008, 19:56

saeco vienna

Beitrag von alibaba13 » 10 Nov 2008, 19:55

hallo!

Ich habe den Lochring zuerst nicht justiert !

weiss aber nicht ob es der Fehler war !

mfg

Antworten