Mahlwerk l?uft und l?uft

Hilfe Sie mahlt nicht mehr und die Br?hgruppe geht auch nicht mehr raus

Moderatoren: mbalzen, moquai

Antworten
Salomo
Beiträge: 2
Registriert: 22 Dez 2006, 21:24

Mahlwerk l?uft und l?uft

Beitrag von Salomo » 22 Dez 2006, 21:34

Hallo und guten Abend.

Weihnachten steht vor der T?r und meine Kaffemaschine streikt. Hilfe :(

Folgender Fehler tritt auf:

Das Mahlwerk l?uft an und es sieht so aus als w?rden keine Bohnen eingezogen werden. So l?uft das Mahlwerk friedlich weiter bis irgendwann die rote Lampe aufleuchtet und dann ist schluss.

Ger?te ist eine Saeco Kaffee Prima.

W?re nett wenn mir jemand einen Tip geben k?nnte. :idea:

Taps
Beiträge: 110
Registriert: 06 Jun 2006, 07:12

Beitrag von Taps » 23 Dez 2006, 19:06

Hallo Salomo,

reinige am Besten das Mahlwerk nach folgender Anleitung http://home.shinternet.ch/schreiber/dig ... uehle.html. Wichtig ist, darauf zu achten, dass die Mahlwerksschnecke beim Zusammenbau wieder in der Arretierung sitzt.

Viele Gr??e
Taps

Salomo
Beiträge: 2
Registriert: 22 Dez 2006, 21:24

Beitrag von Salomo » 23 Dez 2006, 22:53

Taps hat geschrieben:Hallo Salomo,

reinige am Besten das Mahlwerk nach folgender Anleitung http://home.shinternet.ch/schreiber/dig ... uehle.html. Wichtig ist, darauf zu achten, dass die Mahlwerksschnecke beim Zusammenbau wieder in der Arretierung sitzt.

Viele Gr??e
Taps
Vielen Dank f?r die ?u?erst ausf?hrliche Beschreibung. Werde mich dann morgen mal an die Arbeit machen. Vielleicht krieg ich das noch bis zur Bescherung "hin".

Zu allem ?bel hab ich heute morgen noch die Ersatzkaffeemaschine (Kr**s Aromaplus mit Wasser und kaffee bef?llt. Leider verga? ich die Glaskanne unter den Filter zu setzen. Da die Kaffeemaschine auf einem 3 cm tiefen Tablett steht, stand die Kaffeemaschine anschlie?end auch im Kaffee und war hin.

Wenns kommt dann kommts dicke. :x

Antworten