wasser nur noch aus der aufsch?umd?se

Wer ein mit einem "nicht-Saeco-Gerät" Probleme hat findet hier Hilfe

Moderatoren: mbalzen, moquai

Antworten
DrScott
Beiträge: 1
Registriert: 01 Sep 2005, 15:13

wasser nur noch aus der aufsch?umd?se

Beitrag von DrScott » 01 Sep 2005, 15:17

hallo,

habe eine aeg cafamosa cf250.
seit neuestem passiert es gelegentlich, dass ich auf meinen konopf dr?cke, das mahlwerk l?uft, es wird gepresst und immer dann, wenn es losgehen sollte, kommt das wasser lediglich aus der aufsch?umd?se raus. also nix mit kaffee :-(
zwar kommt die exakt richtige menge wasser aber das hilft mir auch nicht weiter. der hebel an der d?se ist selbstverst?ndlich ganz zu.
ab und zu, wann kann iach auch nicht sagen, funktioniert?s dann wieder.
kennt jemand das problem?
kann mir jemand helfen?

gr??e

markus

ibschmitt
Beiträge: 479
Registriert: 06 Jun 2003, 13:43
Wohnort: Oppenheim

Beitrag von ibschmitt » 02 Sep 2005, 17:13

Hallo Markus,

schau mal hier nach: www.kaffeeforum.de

Gru? aus Oppenheim

ibschmitt

Chrisma
Beiträge: 1
Registriert: 03 Apr 2006, 14:49

Das Problem kenne ich...

Beitrag von Chrisma » 03 Apr 2006, 14:54

Hallo Markus,

bin durch Zufall auf dein Problem gestossen - habe das Gleiche!

Konnte dir zwischenzeitlich schon jemand helfen??

Vielleicht kannst du mir einen Tipp geben - die Garantie ist leider schon abgelaufen.

Chrisma

gerhard
Beiträge: 1
Registriert: 29 Mär 2005, 14:28

Beitrag von gerhard » 27 Apr 2006, 18:15

Hallo Kaffeefreunde,
hatte bei meiner cf 220 w?hrend der Garantie (gott sei dank) das gleiche Problem. Nachdem die Maschine zweimal (2) in Reparatur war funktionierts wieder. Die haben einen neuen Auf/Zu-Schalter eingebaut. Jetzt f?hlt man direkt die Abschaltung(es macht klack). Vorher war alles so schwammig beim auf/zuschalten der Hei?wasserd?se.
Gru? aus dem Taunus

Antworten