Saeco Aroma Nero - nix geht mehr

Für alle die Probleme mit ihrem Siebträgermaschine haben ist dieses Forum gedacht

Moderatoren: mbalzen, moquai

Antworten
lliebold
Beiträge: 2
Registriert: 28 Nov 2005, 17:09
Wohnort: Berlin

Saeco Aroma Nero - nix geht mehr

Beitrag von lliebold » 28 Nov 2005, 17:18

Hallo zusammen,

die letzten vier Jahre leistete mir die kleine Siebtr?germaschine immer zuverl?ssig ihren Dienst. Ich hab sie gehegt und gepflegt.

Von heute auf morgen geht nun aber gar nichts mehr. Der Einschalter leuchtet nicht mehr, die Pumpe pumpt nicht mehr, der Dampf-Schalter leuchtet auch nicht mehr auf.

An der Maschine liegt aber Strom an.

Gibt es eine Hauptsicherung die evtl. kaputt gegangern ist?

Ich habe mal den Deckel abgeschraubt aber keine handels?bliche Sicherung gefunden.

Wenn sich jemand auskennt, ich habe ein paar Bilder gemacht. Kann ich gerne mailen...



Liebe Gr?sse

Lars

Wilfried Staake
Beiträge: 2
Registriert: 07 Nov 2006, 12:21

Saeco Aroma sagt nichts mehr

Beitrag von Wilfried Staake » 07 Nov 2006, 15:10

Hallo Lars,

in einem der anderen Beitr?ge habe ich gelesen, dass es einen Thermoschalter geben soll (braun) der zur?ckgestellt werden kann.
Da ich seit gestern das gleiche Problem habe, werde ich heute abend mal nachsehen.
Sonst bleibt uns nur der Weg zum Service und der hat uns in den letzten 12 Monaten schon 2 mal 70 Euro gekostet.


Herzl. Gru? Wilfried

lliebold
Beiträge: 2
Registriert: 28 Nov 2005, 17:09
Wohnort: Berlin

Beitrag von lliebold » 07 Nov 2006, 17:29

Hallo,

danke f?r Deine Nachricht.
Bei mir war es der Thermoschalter.
Einfach Stecker raus, Deckel auf, abk?hlen lasen und Taster dr?cken.
Dann geht wieder alles.

Viel Erfolg

Lars

Wilfried Staake
Beiträge: 2
Registriert: 07 Nov 2006, 12:21

Beitrag von Wilfried Staake » 08 Nov 2006, 19:24

Sie br?ht wieder !!!
Vielen Dank!

Wilfried

Antworten